The information in this thread might be outdated
If the solution did not help, please, check our Help Portal or contact Ecwid Team.
 
 
Thread Tools Display Modes
  #1  
Old 12-11-2012, 08:03 PM
John Ciccolini's Avatar
John Ciccolini John Ciccolini is offline
Junior Member
 
Join Date: Feb 2012
Posts: 7
Default Changing color of current category links not working

I've looked through the knowledge base for this but none of the solutions are working for me. The page in question is here: http://www.verse4versatile.com/index...
The link "Ladies closet" is blue and I can't change the color. I've tried targeting the ecwid-productBrowser-categoryPath-categoryLink but this doesn't work. Can anyone help?
Thanks
Edit/Delete Message

I've looked through the knowledge base for this but none of the solutions are working for me. The page in question is here: http://www.verse4versatile.com/index...=0&sort=normal
The link "Ladies closet" is blue and I can't change the color. I've tried targeting the ecwid-productBrowser-categoryPath-categoryLink but this doesn't work. Can anyone help?
Thanks

Last edited by Kess; 12-12-2012 at 08:55 AM.
 
The information in this thread might be outdated
If the solution did not help, please, check our Help Portal or contact Ecwid Team.

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT. The time now is 03:25 PM.
Powered by vBulletin® Version 3.8.11. Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.